Repeater Service (As Service) Listening Ports

SC<->proxy<->Repeater<->proxy<->viewer

Repeater Service (As Service) Listening Ports

Postby theonlytalkinggoat » 2010-12-07 03:36

I am trying to run the repeater as a service. I first opened the fool in the gui and disabled 443, because it conflicts with our web server, but when I run it as a service, it reoccupies the port. How can I tell the service to disable 443?
theonlytalkinggoat
8
8
 
Posts: 9
Joined: 2010-12-05 16:49

Return to SCIII

Who is online

Users browsing this forum: No registered users and 1 guest

cron