PChelpware custom bug

PChelpware custom bug

Postby AustinL94 » 2011-12-24 08:29

so heres my problem. i stumbled upon this software on accident and it made my day to see it was free.. but my customers arent very bright and things like "login" and "Password" only confused and scare their techno-phobic minds. so i started searching and found that theres a customizeable file and even a how to. so i did my research and and started playing. i made my custom file with my logo, messages, title, etc. and most importantly 2 very simple connect options. now heres where my problem comes in my links on my exe do nothing.. it acts like it might connect but then does nothing. i got one to work with my repeater using the create server option, i even copied the line from the generated helpdesk.txt file into mine. but still nothing. so does anybody more knowledgeable about this program know what it is im doing wrong.. ive come this far on my own but know im stumped cuz everything seems to be in order.

any help would be great i really hope this doesnt become a lost thread that never gets an answer.. cuz i like this software and i would really like to fix this so i can use it.
AustinL94
 
Posts: 1
Joined: 2011-12-24 08:15

Re: PChelpware custom bug

Postby B » 2011-12-27 23:40

Sorry but I don't really understand what you're doing. What do you mean "copied the line from the generated helpdeskt.txt file into mine"? Perhaps if you listed step by step...
B
Super-Mod
Super-Mod
 
Posts: 2347
Joined: 2009-09-09 14:05


Return to PcHelpWare

Who is online

Users browsing this forum: No registered users and 1 guest