Loading UltraVNC-100-R19.5-setup "Plugin error"

Loading UltraVNC-100-R19.5-setup "Plugin error"

Postby LtsGo4ARide » 2009-10-28 15:05

I am trying to load UltraVNC - 100-R19.5- Setup. I have just installed a new "EnergyMEDOR analyser" and as per the manufacture I need this program to talk to this equipment. I keep getting a file error (112MSRC4 plugin_req.dsm) I've tried reloading the setup program several times and it doesn't help. Can anyone give me some ideas. Thanks, Carol
LtsGo4ARide
 
Posts: 1
Joined: 2009-10-28 14:47

Re: Loading UltraVNC-100-R19.5-setup "Plugin error"

Postby redge » 2009-11-06 21:54

time to upgrade to ultravnc 1.0.8.0 (you have 1.0.0.0)
there new MSRC4Plugin.dsm

topic #16410
UltraVNC 1.0.9.6.1 (built 20110518)
OS Win: xp home + vista business + 7 home
only experienced user, not developer
redge
Super-Mod
Super-Mod
 
Posts: 6815
Joined: 2004-07-03 17:05
Location: Switzerland - Geneva


Return to Older

Who is online

Users browsing this forum: No registered users and 1 guest