MSRC4Plugin Not Compatiable with 1.0.9.x

Re: MSRC4Plugin Not Compatiable with 1.0.9.x

Postby racassel » 2012-08-20 14:02

Rudy Thank you. I am having a tough time getting SC to work 1.0.9.6.2 .
I get the message Connection failed - Invalid protocol !
Trying with and without encryption - no luck
racassel
8
8
 
Posts: 27
Joined: 2007-09-10 23:31

Re: MSRC4Plugin Not Compatiable with 1.0.9.x

Postby racassel » 2012-08-20 21:21

Eureka it works! My problem was with a mal-formatted helpdesk.txt. For some reason I was getting a build, but not with the new changes to the [HOST] area.
Thanks for your help.
racassel
8
8
 
Posts: 27
Joined: 2007-09-10 23:31

Previous

Return to 1.0.9.6 (stable)

Who is online

Users browsing this forum: Yandex [Bot] and 3 guests