winvnc -connect does not work between 1.0.8.2 and 1.0.9.6

winvnc -connect does not work between 1.0.8.2 and 1.0.9.6

Postby rrip » 2011-11-23 15:35

With UltraVNC 1.0.8.2 is installed to Windows XP (full install) and running as an application.

If you use WINVNC.EXE 1.0.9.6 (placed in another folder) and make it connect using "WINVNC -connect hostname", it does nothing. In previous versions, it signaled the UVNC 1.0.8.2 that was already running to connect.
rrip
 
Posts: 5
Joined: 2011-11-01 19:57

Return to 1.0.9.6 (stable)

Who is online

Users browsing this forum: No registered users and 3 guests